Partagez
Aller en bas
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Problème de chauffe bougie/Ez Start...

le Dim 25 Mai 2008 - 21:20
Bonjour à tous, j'ai un problème, mon Revo ne démarre plus! Le moteur le l'EZ Start tourne bien mais J'ai l'impression que la bougie ne chauffe pas! En rentrant chez moi j'ai testé avec un testeur en position voltmetre entre le fil jaune (vissé sur le pied du moteur) et le fil bleu de la bougie, le testeur me donne 1,77volts.

Par contre quand je branche la bougie neuve directement sur les fils jaune et bleu je ne la vois pas rougir du tout, ça vous semble normal???
avatar
helium66
Revoiste Padawaaa qui veut Jediwééé
Revoiste Padawaaa qui veut Jediwééé
Masculin
Nombre de messages : 414
Age : 27
Localisation : perpignan (66)
Date d'inscription : 12/05/2008
http://BastienPerpi66.skyrock.com

Re: Problème de chauffe bougie/Ez Start...

le Dim 25 Mai 2008 - 21:59
change la bougi je pense
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Dim 25 Mai 2008 - 22:09
Le truc c'est qu'elle est neuve! Elle n'a jamais tournée! Je me demande si il est possible qu'une bougie neuve soit déjà morte???
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Dim 25 Mai 2008 - 22:38
Dé-vise ta bougie, connecte là librement au file Bleu du Ez-Start, donne un coup de chargeur....et regarde si ta bougie rougie.

Si tu avais un chauffe bougie sous la main, je t'aurais demandé d'essayer avec...Easy
Personnellement ça m'ait déjà arrivé de tuer une bougie en 5s....donc pourquoi pas.
Ton moteur est mou, il est fait un drôle de bruit, as-tu remarqué autre choses d'anormal ?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Dim 25 Mai 2008 - 23:09
C'est clair avec un chauffe bougie ça ferait avancé le schmilblic, si je devisse la bougie et le relie au fil bleu+coup d'EZ start le filament ne rougit pas, en même temp je vois mal comment il pourrait s'allumer en étant juste connecté au +! Je pense que je suis tombé sur une bougie "mort né" car le moteur n'a même pas démarré 5"!

PS c'est une Novarossi n°6
avatar
helium66
Revoiste Padawaaa qui veut Jediwééé
Revoiste Padawaaa qui veut Jediwééé
Masculin
Nombre de messages : 414
Age : 27
Localisation : perpignan (66)
Date d'inscription : 12/05/2008
http://BastienPerpi66.skyrock.com

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 6:51
sa met déjà arrivé de claqué une bougie neuve
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 10:41
@aureli1 a écrit:C'est clair avec un chauffe bougie ça ferait avancé le schmilblic, si je devisse la bougie et le relie au fil bleu+coup d'EZ start le filament ne rougit pas, en même temp je vois mal comment il pourrait s'allumer en étant juste connecté au +! Je pense que je suis tombé sur une bougie "mort né" car le moteur n'a même pas démarré 5"!

PS c'est une Novarossi n°6

Oui le jaune aussi. Mais je vois que tu l'as déjà fait tout au début...
Strange, avec un novarossi en plus. Je vais regarder avec quel numéro de chez novarossi je roule (turbo).

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 15:48
j'ai fait testé ma bougie elle est nickel! Donc il ya un problème avec le chauffe bougie Ez-start mais je ne vois pas lequel... A moins que le courant electrique ne passe pas bien avec le Picco??? Shocked Un peu bizarre...
avatar
Juniortiti
Revoiste Jediwaaa Accomplie
Revoiste Jediwaaa Accomplie
Masculin
Nombre de messages : 849
Age : 33
Localisation : Eyragues
Date d'inscription : 06/02/2008

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 17:08
Je ne vois pas pk ça ne passerai pas bien avec le picco, ça n'a aucun rapport!

Il est possible que ce soit ton fil bleu qui ne s'adapte pas bien à la bougie, ça m'était arrivé avec une OS il me semble!
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 18:20
La piste de Juniortiti est très possible aussi. Il te faudrait un chauffe bougie pour bien tester tout ça. Tu as déjà roulé avec ton Picco, non ?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 18:56
Oui le Picco tourne tres bien, et au debut je n'avais pas de probleme avec le demarrage "EZ Start".

Juste que lors de la dernière sortie j'étais obligé d'appuyer sur le fil bleu pour pouvoir redemmarer, je pense à un mauvais contact de la spirale sur la tete de bougie, je l'ai donc viré (la spirale) et l'ai remplacé par une pince crocodile.

Depuis ça ne fonctionne plus! Pourtant quand je branche la pince croco sur mon testeur il indique bien 1,70volt...donc y'a du jus entre la pince croco et li fil jaune de masse vissé sur le pied de moteur.
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Lun 26 Mai 2008 - 23:41
Ca te donne une bonne occasion pour passer à du roto ou tirette avec Chauffe bougie bien sûr ! Wink
Héhéhé non sans déconner, personnellement je ne vois vraiment plus là.

1,70v...C'est pas un trop non !? Bon tout le monde sait, je ne touche pas une bille en Jus, hein ma Tong ! Wink Mais mon chauffe Bougie fais 1.2V ...So !? Look.


_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Pierre
Revoiste Dr Tong
Revoiste Dr Tong
Nombre de messages : 368
Localisation : Dans son terrier
Date d'inscription : 09/01/2008

Re: Problème de chauffe bougie/Ez Start...

le Mar 27 Mai 2008 - 0:03
La Tong à la rescousse de Enrico :
La Tong pense que c'est normal car les sockets à PILE envoient 1.5V à la bougie , les sockets à accu (comme le tien Enrico à 1.2V et comme tous les accu rechargeable) envoient 1.2V à la bougie.
La Tong pense effectivement que les 1.7 V sont normaux et pas genant car si la bougie peux prendre 1.5V , les 0.2V de plus ne changeront pas grand chose.
C n'est que l'avis de ta Tong mais comme tout le monde , elle peux se trompé
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Mar 27 Mai 2008 - 0:04
J'ai refais un essais avec un chauffe bougie et ça marche nickel! Ca a l'air de mieux demarrer même! Je vais reviser mes fils de chauffe bougie quand j'aurais le temps...
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Mar 27 Mai 2008 - 0:06
.....Vire l'Ez-Start dès que tu as du temps.... :cowboy:

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Pierre
Revoiste Dr Tong
Revoiste Dr Tong
Nombre de messages : 368
Localisation : Dans son terrier
Date d'inscription : 09/01/2008

Re: Problème de chauffe bougie/Ez Start...

le Mar 27 Mai 2008 - 0:07
Et surtout pas pressé de roulé !
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Mar 27 Mai 2008 - 22:35
@Chezoit a écrit:.....Vire l'Ez-Start dès que tu as du temps.... :cowboy:

En même temps je trouve ça pratique de pouvoir redemarrer son Revo sans avoir à virer les clips, la carro, mettre le chauffe bougie etc... Maintenant niveau fiabilité c'est autre chose Suspect
avatar
Juniortiti
Revoiste Jediwaaa Accomplie
Revoiste Jediwaaa Accomplie
Masculin
Nombre de messages : 849
Age : 33
Localisation : Eyragues
Date d'inscription : 06/02/2008

Re: Problème de chauffe bougie/Ez Start...

le Mer 28 Mai 2008 - 6:43
Tu peu faire pareil avec un roto et chauffe boufie, perso je vire pas la carro pour le démarrer! Wink
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 0:23
Sinon tu peux laisser ton Ez-Start, virer ton fils bleu et jaune !? et démarrer au Chauffe Bougie. Wink

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 15:27
Le hazard fait bien les choses...mon EZ Start s'est mis à déconner hier...ni une ni deux je l'ai virer, pas mal du tout le gain d'espace autour du moteur! Ca respire! Je vais essayer le couple "one way/perceuse/chauffe bougie" avec le Picco.
avatar
Lepeople.
Vétéran Modo Jediwaa McGyver
Vétéran Modo Jediwaa McGyver
Masculin
Nombre de messages : 3209
Localisation : Savoie
Date d'inscription : 25/03/2007

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 18:03
Perso je fait le couple one way perceuse chauffe bougie en attendant et c'est parfait ..
vidéo de démarage à suivre
avatar
Juniortiti
Revoiste Jediwaaa Accomplie
Revoiste Jediwaaa Accomplie
Masculin
Nombre de messages : 849
Age : 33
Localisation : Eyragues
Date d'inscription : 06/02/2008

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 18:24
C'est juste chiant de se ballader tout le temps avec sa perceuse quoi, d'où l'interet du roto..! Wink
avatar
Lepeople.
Vétéran Modo Jediwaa McGyver
Vétéran Modo Jediwaa McGyver
Masculin
Nombre de messages : 3209
Localisation : Savoie
Date d'inscription : 25/03/2007

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 20:08
Voilà petite vidéo du démarrage de mon TM à la perceuse

Bon c'était un début d'essai de caméra embarqué donc il n y a que le son Wink
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25418
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 20:10
@juniortiti a écrit:C'est juste chiant de se ballader tout le temps avec sa perceuse quoi, d'où l'interet du roto..! Wink

Tu as différentes petite perceuse super transportable...Et personnellement sur certain moteur, le roto crame... Rolling Eyes Laughing Donc peseuse obligé pour certain... Rolling Eyes

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 4988
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: Problème de chauffe bougie/Ez Start...

le Jeu 29 Mai 2008 - 21:51
Voilà une photo de ma nouvelle config' avec écrou oneway de 12 + rallonge avec barnier pour éviter de perdre des morceaux, et mon nouveau roto ma black et decker 12V:




C'est pret mais pas encore testé!
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum