Partagez
Aller en bas
avatar
Molusk
Revoiste Jediwwaaa à la recherche du graAAAl
Revoiste Jediwwaaa à la recherche du graAAAl
Masculin
Nombre de messages : 689
Age : 27
Localisation : Thorens - 74
Date d'inscription : 23/04/2016

[FUTABA 4PLS] Perte d'appairage ?

le Dim 5 Fév 2017 - 19:38
Hello,

Petit soucis au niveau de mon ensemble Tx / Rx Mad

Donc, je possède une Futaba 4Pls, avec son Rx R304SB monté sur mon Erbe, et un Orange Rx Gr400S de chez HK sur le Merv.

Le soucis c'est que lorsque je passe du Merv (Gr400S) à l'Erbe (R304SB) je suis obligé de re-bindé ce dernier Evil or Very Mad
Par contre, en passant de l'Erbe au Merv aucuns soucis, le Gr400S reconnaît bien la radio sans ré-appairage scratch

Pour info, en passant de l'un à l'autre, je change le mode d'émission du Tx : T-FHSS pour le R304SB et FHSS pour le GR400S.

Peut être que je m'y prend mal study
Si un utilisateur de Futaba saurais m'aiguiller sur le pourquoi du comment ça serait top :chapo:

Car démonter le boitier radio à chaque utilisation, c'est un peu chiant à la longue...

A+
avatar
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 5042
Age : 39
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

Re: [FUTABA 4PLS] Perte d'appairage ?

le Lun 6 Fév 2017 - 19:08
Salut, j'ai une Futaba 4PL et il me semble qu'il faut lui indiquer si tu es en S-FHSS ou en FHSS tout court dans le profil de ton modele. Regardes bien cette partie dans la notice, sinon j'ai pas d'autre idées.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum