Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
chris0611
Revoiste continuant de Padawééé
Revoiste continuant de Padawééé
Nombre de messages : 32
Localisation : toulouse
Date d'inscription : 28/12/2011

ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 11:24
J'ai reçu mon ERBE d'occaze, nickel, aussi beau que sur les photos!
Mais bon, je suis en train de faire un micro essai dans mon bureau et qq chose doit m'échapper : les diodes clignotent, je réussis tant bien que mal à la stabiliser au jaune (le neutre je suppose) et là, il démarre tout seul, à fond! la marche Ar est aléatoire (mais la direction ça va Wink
Faut-il re paramétrer le controleur? A ce sujet, j'ai lu le post sur le réglage du XL-3S, mais cil est différent, pas de touche "set" sur le mien.
Hypothèse : le vendeur me l'a envoyé avec lipos 2S +NI-MH. Je suppose qu'il roulait en lipos, mais moi, j'ai installé les NI-MH pour me faire la main. Faut-il paramétrer le contro en fonction de la nature des accus (sur notice XL-3S, il est question de "détection du bas ou voltage" via la touche "set)?
avatar
CORTEX
Revoiste Padawaaa qui powaaaAA
Revoiste Padawaaa qui powaaaAA
Masculin
Nombre de messages : 297
Age : 36
Localisation : GAP
Date d'inscription : 16/07/2011

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 11:28
Non pas besoin de parametrer en fonction des accus,regarde sur ta telecommande sur tu a un bouton 50/50 et 70/30 moi quand je me en 70 /30 ma bagnole ce barre toute seule en marche arriere d ailleure si quelqu un pouvais me dire pourquoi par la meme occasion
chris0611
Revoiste continuant de Padawééé
Revoiste continuant de Padawééé
Nombre de messages : 32
Localisation : toulouse
Date d'inscription : 28/12/2011

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 11:51
ok, mais c'est pas moi qui vais t'aider... tu l'auras compris ;(
Ca a l'air d'être rentré dans l'ordre maintenant.
C'est réglé sur 50/50, donc je vais laissé comme ça
avatar
Capsule
Vétéran Modo Dr MadhouseMan Jediwaaa
Vétéran Modo Dr MadhouseMan Jediwaaa
Masculin
Nombre de messages : 3929
Age : 34
Localisation : 01 proche Mâcon
Date d'inscription : 23/05/2011

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 18:46
Le bouton 70/30 vs 50/50 déplace la gâchette, il faut donc recalibrer le contrôleur pour passer d'un mode à l'autre sans encombre, comme indiqué dans la notice Wink
avatar
CORTEX
Revoiste Padawaaa qui powaaaAA
Revoiste Padawaaa qui powaaaAA
Masculin
Nombre de messages : 297
Age : 36
Localisation : GAP
Date d'inscription : 16/07/2011

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 18:50
ok merci
avatar
Alexandrets
Revoiste Jediwaaa AirbrushDalí Man
Revoiste Jediwaaa AirbrushDalí Man
Masculin
Nombre de messages : 5156
Age : 31
Localisation : Beaumont, Québec, Canada
Date d'inscription : 31/01/2010

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 19:22
La je ne suis plus !!!!

Tu parles du MERV ou de l'ERBE ????

Car tu ouvre un post d'ERBE dans la section 1/16 :S
chris0611
Revoiste continuant de Padawééé
Revoiste continuant de Padawééé
Nombre de messages : 32
Localisation : toulouse
Date d'inscription : 28/12/2011

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 21:19
oupsss... désolé.
avatar
Alexandrets
Revoiste Jediwaaa AirbrushDalí Man
Revoiste Jediwaaa AirbrushDalí Man
Masculin
Nombre de messages : 5156
Age : 31
Localisation : Beaumont, Québec, Canada
Date d'inscription : 31/01/2010

Re: ERBE reçu, mais souci...

le Mar 3 Jan 2012 - 21:23
Alors c'est quoi finalement ???

Un MERV ou un ERBE ????
avatar
Patoff
Vétéran Modo Jediwaaa ModManRiDER
Vétéran Modo Jediwaaa ModManRiDER
Nombre de messages : 3572
Age : 45
Localisation : Québec, Canada (Montérégie)
Date d'inscription : 12/12/2009

Re: ERBE reçu, mais souci...

le Mer 4 Jan 2012 - 1:23
@chris0611 a écrit:oupsss... désolé.

Déplacé dans la bonne section Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum