RC CAR NEWS TRAXXAS REVOPOWAAA Sledge X-Maxx E-Revo Summit Slash
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aller en bas
avatar
brunob69
Revoiste qui se lance Padawaaa
Revoiste qui se lance Padawaaa
Nombre de messages : 5
Localisation : lyon
Date d'inscription : 21/02/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty TQi 2.4GHz toujours clignotante verte... GRRR

Jeu 21 Fév 2013 - 23:26
Bonjour a tous,

j'ai un problème qui m'énerve franchement :

j'ai un slash 4x4 (6808)...

j'ai du merder quelque part Sad , voici mon problème :

la led de l’émetteur clignote rapidement en vert en permanence. Shocked

Apres avoir refait et refait le procédure de remise en configuration usine, j’arrive bien a faire le link avec la voiture…
Apparemment, la notice indique que cela vient du neutre d’accélération… mais rien a faire de nouveau !
Le seul symptome que j’ai et qui n’a peut etre rien a voir, c’est la direction que je trouve sacader. J’ai eu enormement de modele R, surtout en nitro, mais je n’avais jamais rien vu de semblable… je ne pense pas que cela soit normal. Evil or Very Mad

Si vous avez des avis ; des commentaires, des questions, des certitudes… n’hésité pas à m’aider ! :cowboy:

Bonsoir

Bruno
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12225
Date d'inscription : 26/10/2009

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Jeu 21 Fév 2013 - 23:29
Merci de te présenter avant de poster des messages.
avatar
brunob69
Revoiste qui se lance Padawaaa
Revoiste qui se lance Padawaaa
Nombre de messages : 5
Localisation : lyon
Date d'inscription : 21/02/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Jeu 21 Fév 2013 - 23:47
oups... fait !
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12225
Date d'inscription : 26/10/2009

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Ven 22 Fév 2013 - 0:16
Je ne connais pas ce modèle de radio, mais je pense que ce post pourrait peut-être répondre à ta question pour ce qui est de la LED verte qui clignote.
Apparemment, ce serait une mise à jour à faire...(A confirmer)

Pour ce qui est du servo de direction qui saccade, il se peut qu'il soit entrain de rendre l’âme...Les pignons sont peut-être en mauvais états...
avatar
Invité
Invité

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Ven 22 Fév 2013 - 7:31
Peut être un problème de servo... Si t'as moyen de les tester sur un autre RX?
avatar
brunob69
Revoiste qui se lance Padawaaa
Revoiste qui se lance Padawaaa
Nombre de messages : 5
Localisation : lyon
Date d'inscription : 21/02/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Ven 22 Fév 2013 - 16:36
Le modèle est neuf, j'ai fais deux run de batterie... le servos est donc neuf... Question

et cette foutu télécommande qui clignote toujours en vert... ;S


avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12225
Date d'inscription : 26/10/2009

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Ven 22 Fév 2013 - 17:49
T'as regardé s'il n'y avait pas une mise à jour à faire...
avatar
brunob69
Revoiste qui se lance Padawaaa
Revoiste qui se lance Padawaaa
Nombre de messages : 5
Localisation : lyon
Date d'inscription : 21/02/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Ven 22 Fév 2013 - 18:15
Gsxzera a écrit:T'as regardé s'il n'y avait pas une mise à jour à faire...

non mais je ne sais pas ou chercher cela et comment mettre a jour? Sad
benluciferrevo
benluciferrevo
Revoiste Padawaaa super motivé
Revoiste Padawaaa super motivé
Masculin
Nombre de messages : 54
Age : 43
Localisation : morhange
Date d'inscription : 15/02/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Mar 11 Juin 2013 - 21:07
oui cé vrais ca de quel jenre de mise a jour vous parler?
je demande parseque j vais avoir la meme
Capsule
Capsule
Vétéran Modo Dr MadhouseMan Jediwaaa
Vétéran Modo Dr MadhouseMan Jediwaaa
Masculin
Nombre de messages : 3929
Age : 40
Localisation : 01 proche Mâcon
Date d'inscription : 23/05/2011

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Mar 11 Juin 2013 - 21:25
Salut,

Bienvenue sur le forum, mais avant toute chose, merci de passer par la case présentation (cf la charte)

PS : le langage sms c'est vraiment pas cool
jayce13000
jayce13000
Revoiste Padawaaa gRRRAAAvee
Revoiste Padawaaa gRRRAAAvee
Masculin
Nombre de messages : 336
Age : 47
Localisation : bouches du rhone
Date d'inscription : 10/03/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Mar 11 Juin 2013 - 21:31
Moi j'ai réalisé la MAJ de ma télécommande grâce au Dock I-Phone.
alex77340
alex77340
Revoiste Padawaaa gRRRAAAvee
Revoiste Padawaaa gRRRAAAvee
Masculin
Nombre de messages : 347
Age : 44
Localisation : pontault combault 77340 france
Date d'inscription : 09/11/2012

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Mer 12 Juin 2013 - 0:31
je crois que c est la maj de ton recepteur grace au dock de ta telecommande avec i phone
avatar
Lagneau
Revoiste continuant de Padawééé
Revoiste continuant de Padawééé
Nombre de messages : 29
Localisation : Aix les bains
Date d'inscription : 13/05/2013

TQi 2.4GHz toujours clignotante verte... GRRR Empty Re: TQi 2.4GHz toujours clignotante verte... GRRR

Lun 15 Juil 2013 - 22:19
Bonsoir il m arrive la même chose sa clignote vert et elle reconnaît plus mon ipod. Sa mets arriver j étais entrains de régler la trim d accélération avec l aplli traxxas sur mon ipod et d un seul coup plis rien. Est ce que quelqu'un peur m aider. Merci. J en ai déjà une qui a lâcher.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum