Revopowaaa Traxxas Latrax VXL E-Revo Summit Slash X-Maxx Rustler
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-34%
Le deal à ne pas rater :
Hauck Lit Parapluie Dream N Play – jusqu’à 15 kg
32.99 € 49.99 €
Voir le deal

Aller en bas
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 20 Déc 2009 - 21:46
Salut,
J'ai un problème avec l'easy start. Lors du premier démarrage le moteur électrique du démarreur tourne dans le vide et n'entraine pas le moteur. Il n'y a qu'en appuyant sur le bouton rouge du démarreur par petits à-coups que j'arrive enfin à faire accrocher pour lancer le moteur. Après une fois qu'il a demarré il n'y a plus de problème, il redémarre de suite.
J'ai démonté tout l'easy start, tout va bien, aucun pignon de casser et la roue libre (one way ) à l'air de fonctionner normalement.
J'ai mis de la graisse sèche en bombe sur les pignons et une goute de 3en1 sur le one way mais j'ai toujours le meme probleme Evil or Very Mad
Si quelqu'un a dejà eu se problème, je voudrais bien savoir comme le resoudre. Wink


Dernière édition par gsxzera le Dim 28 Fév 2010 - 19:26, édité 2 fois
Chrisdecannes
Chrisdecannes
Revoiste Jediwwaaa à la recherche du graAAAl
Revoiste Jediwwaaa à la recherche du graAAAl
Masculin
Nombre de messages : 665
Localisation : Cannes
Date d'inscription : 24/09/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 20 Déc 2009 - 21:59
salut ,j'ai parfois des problèmes quand la bougie est trop serrée et donc trop de compression , je ne sais aps si ca peux t'aider ..
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 20 Déc 2009 - 23:00
@chrisdecannes a écrit:salut ,j'ai parfois des problèmes quand la bougie est trop serrée et donc trop de compression , je ne sais aps si ca peux t'aider ..
Salut,
En effet j'ai remarqué que quand j'enlève la bougie pour vider l'essence qui s'accumule dans le moteur, à force d'essayer de démarrer, le moteur tourne normalement. Pour tant j'ai pas l'impression de trop serrer la bougie...Mais s'est possible que je la serre quand même trop fort sans le vouloir. J'ai un revo avec un RB 523 avec bougie turbo, pas problème. Par contre celui qui me pose problème s'est le 3.3 avec bougie standard.
A l'avenir j'essayerais de dévisser un peu la bougie avant de démarrer la première fois ou tout simplement de la serrer un peu moins Laughing
En tout cas merci pour ta remarque.
Ez3kiel
Ez3kiel
Revoiste Jediwaaa Accomplie
Revoiste Jediwaaa Accomplie
Masculin
Nombre de messages : 839
Age : 34
Localisation : lyon
Date d'inscription : 21/11/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 20 Déc 2009 - 23:41
j'avais le meme cas avec le TM523, mais c'est une tirette!
apres une bonne vidange de l'essence en trop dans le moteur, et un filtre un chtouille moins huilé, ça va tout de suite mieux!!! Very Happy
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 0:11
J ai le meme probleme que toi en ce moment.
Ca fait 2 fois que je demonte L ez-start.
Cette fois j ai carrement nottoyé le oneway au chiffon sec.
J ai remonté et ca a l air de marcher.
J ai pas encore été rouler mais je l ai fait demarrer sans probleme.
Reste juste a voir si ca tiendra...
tien nous au courant si t as trouver une solution
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 26228
Age : 44
Localisation : Montreuil
Date d'inscription : 13/02/2007

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 0:25
Ton OneWay n'accroche pas assez.

Il y a eu un post récemment sur ce même problème..non !?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8
[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Userba10
"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 0:36
Non, il n y a pas eu de post, simplement une tite question dans mon post perso

pour en revenir au sujet, comment faire pour que l oneway accroche mieux?
Il y a qqch a faire, ou on est obligé de le changer?
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 26228
Age : 44
Localisation : Montreuil
Date d'inscription : 13/02/2007

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 0:44
Ah yes je me rappelle maintenant ! Very Happy
Donc c'était bien ton problème ! Wink

Je ne me suis jamais posé la question. Personnellement je l'avais changé direct.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8
[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Userba10
"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 0:56
Arf
ok
bah je vais voir si mon nettoyage a servi z quelquechose, sinon je le changerai!
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 1:23
@Chezoit a écrit:Ton OneWay n'accroche pas assez.

Il y a eu un post récemment sur ce même problème..non !?
Ben j'ai fait des recherches avec: problème easy start, démarreur et même oneway et j'ai trouvé des problèmes que j'ai déjà eu et résoulu: fils coupés, vis dévissé qui bloqué tout, accus déchargés...Mais bon j'ai peut être sauté un post.
Je viens de regarder la bougie et j'ai remarqué que le joint est vachement marqué par l'empreinte de la bougie. Donc peut être que la bougie descend trop dans le puits se qui augmenterait la compression...Le revo est d'occase donc je ne sais pas si l'ancien proprio serrait la bougie comme un bourrin Evil or Very Mad Mais de tout à façon il a du avoir un problème parce qu'il avait mis une sorte de graisse liquide blanche sur les pignons de l'easy start.
Je vais tester avec une bougie+joint neuf en serrant normalement et si ça ne marche pas je monterais le oneway de mon 2iene revo pour tester (par chance j'ai pas encore remonté le moteur sur le nouveau chassis 3.3 Very Happy ) et si ça marche je commanderais un oneway.
Je vous tiens au jus Wink
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 10:41
@gsxzera a écrit: Mais de tout à façon il a du avoir un problème parce qu'il avait mis une sorte de graisse liquide blanche sur les pignons de l'easy start.

Moi aussi j ai cette graisse liquide blanche sur les pignons
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 26228
Age : 44
Localisation : Montreuil
Date d'inscription : 13/02/2007

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 14:22
Sinon aussi essayer de mettre ce produit !? (Je ne le connais pas)

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8
[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Userba10
"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Aureli1
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 5463
Age : 42
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 15:30
Inutile de se prendre la tête sur L'ez start, ce systeme n'est pas fiable tout simplement! Le moteur se bloque vite car il n'a pas assez de patate d'origine.

Le seul systeme efficace c'est le Rotostart avec une platine Ofna et le one way d'origine qui fonctionne tres bien.
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 15:43
Merci Aureli1, mais en fait on essai simplement de trouver une solution avec L'Ez-start, sans avoir à tout remplacer...
Aureli1
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 5463
Age : 42
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 15:47
Ok ok!

Je pensais que tu cherchais une solution pour demarrer ton moteur facilement!
Flogda
Flogda
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 759
Age : 40
Localisation : Grenoble
Date d'inscription : 14/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 21 Déc 2009 - 15:50
lool aussi!
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Sam 26 Déc 2009 - 1:42
Salut et bonnes fêtes,
Pour revenir à mon problème d' easy start qui tournait dans le vide quand le moteur est froid, j'ai commencé par essayer de démonter la bougie pour supprimer toute compression, mais cela n'a pas résolu mon problème !
J'ai alors essayé d'inversé les 2 oneway de mes 2 revo et LA j'ai constaté qu'il me manqué une des 3 vis qui fixent l'easy start au moteur! Alors est-ce que le problème venait de ça...Je ne sais pas, mais j'ai quand même inversé les oneway et maintenant les 2 moteurs sont biens entrainés par leurs easy start respectifs.
Voilà j'espère que ça marchera toujours quand j'irais rouler Laughing
Aureli1
Aureli1
Modo SpotMan Revoiste Jediwaaa
Modo SpotMan Revoiste Jediwaaa
Masculin
Nombre de messages : 5463
Age : 42
Localisation : Paris.
Date d'inscription : 13/02/2008
https://www.youtube.com/user/boomboomaniak

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Sam 26 Déc 2009 - 17:52
Ok et fais attention à ne pas trop serrer ces 3 vis pour ne pas bloquer le One way Wink
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 26228
Age : 44
Localisation : Montreuil
Date d'inscription : 13/02/2007

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 27 Déc 2009 - 2:32
Encore une histoire de OneWay ! Rolling Eyes

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8
[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Userba10
"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 27 Déc 2009 - 3:03
@Chezoit a écrit:Encore une histoire de OneWay ! Rolling Eyes
Je dirais plutôt que s'est un problème de frein filet vu qu'une des 3 vis s'est fait la malle (au prochain démontage complet, frein filet Very Happy )
J'étais septique quand j'ai acheté du frein filet bleu en stick, je me demandais comment cette pâte plutôt molle pourrait tenir... et bien en démontant des vis que j'avais collé avec, j'ai été surpris par la solidité du montage. Pour enlever les restes de frein filet sur les vis, j'ai du leurs mettre un petit coup de filière. D'ailleurs s'il y a un produit pour l'enlever ça serait quand même mieux, je me vois mal refile-ter toutes mes vis Very Happy
Faudra aussi que je cherche un kit complet de visserie parce que de toute façon à force les têtes s'abiment.
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 28 Fév 2010 - 20:25
2 mois quasiment jour pour jour après résolu mon problème d’Ez Start qui tournait dans le vide sur mon 3.3, voilà que ça recommence Evil or Very Mad
Il y 2 mois j’avais solutionné le problème après avoir constaté que j’avais pommé une des 3 vis qui maintiennent l’ensemble Ez start à l’arrière du moteur.
J’avais aussi inverssé les one way du 3.3 avec celui de mon revo TM523.

Hier j’ai réglé le moteur du 3.3 j’ai démarré 50 fois le moteur sans problème et aujourd’hui au moment de le démarrer pour potiner les réglages, rien à faire ! Patinage, patinage….. Evil or Very Mad

Bon alors j’avais commandé un on way +la tige du lanceur sur laquelle vient se monter le on way des fois qu’elle se soit user et que le on way n’arrive plus à accrocher dessus…. J’ai vu qu’avec le on way neuf il avait une rondelle de calage alors que quand j’ai démonté le one way du 3.3 je ne l’ai pas vu cette rondelle et comme il est d’occase peut être que l’ancien proprio l’avait pommé… De toute façon je sais qu’il l’avait démonté puisqu’il avait graissé les pignons.
Alors est-ce la 2ieme solution à mon re-problème d’Ez Start s’est cette p #]\*n de rondelle de m&§ùe ??????????????
Réponse au prochain épisode quand j’aurais démonté et tout changé.

Comme j’ai la chance d’avoir 2 revo, je range le 3.3 en panne dans la male pour faire tourner le TM523. Le moteur a démarré brièvement puis plus rien ! L’Ez Start ne voulait plus tourner ! Constations, une cosse du moteur de l’Ez Start est cassée ! Faudra que je ressoude une cosse…

Juste une question, vous marchez à quoi pour la patience au 10% 16% 25% 30% ou + :orage:
Jejebrl
Jejebrl
Revoiste Jediwaaa CarbonMan
Revoiste Jediwaaa CarbonMan
Masculin
Nombre de messages : 1457
Age : 47
Localisation : france gard calvisson
Date d'inscription : 21/01/2007

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 28 Fév 2010 - 21:14
Salut


pour la patience on vire surtout cet ez start et on le remplace par une bonne tirette.

c'est le 1er truc que j'avais fait sur mon revo thermique

Very Happy
Ez3kiel
Ez3kiel
Revoiste Jediwaaa Accomplie
Revoiste Jediwaaa Accomplie
Masculin
Nombre de messages : 839
Age : 34
Localisation : lyon
Date d'inscription : 21/11/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 28 Fév 2010 - 21:25
@jejebrl a écrit:Salut


pour la patience on vire surtout cet ez start et on le remplace par une bonne tirette.

c'est le 1er truc que j'avais fait sur mon revo thermique

Very Happy
:+1a:
Je pense que c est bien mieux comme ça!!!!
avatar
Gsxzera
Vétéran Modo Jediwaaa Profesor E=Rc2
Vétéran Modo Jediwaaa Profesor E=Rc2
Masculin
Nombre de messages : 12245
Date d'inscription : 26/10/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Dim 28 Fév 2010 - 22:55
[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Sans_t14
:humour:
Chrisdecannes
Chrisdecannes
Revoiste Jediwwaaa à la recherche du graAAAl
Revoiste Jediwwaaa à la recherche du graAAAl
Masculin
Nombre de messages : 665
Localisation : Cannes
Date d'inscription : 24/09/2009

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Lun 1 Mar 2010 - 0:33
salut à tous et bien pour ma part je reste fidèle au ezstart .. mais je suis un gros feignant ..; qui as de la patience !! Very Happy
Contenu sponsorisé

[Résolu]Problème easy start tourne dans le vide.[Rebelote!] Empty Re: [Résolu]Problème easy start tourne dans le vide.[Rebelote!]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum