Partagez
Aller en bas
_David
_David
Revoiste Jediwwaaa à la recherche du graAAAl
Revoiste Jediwwaaa à la recherche du graAAAl
Masculin
Nombre de messages : 669
Age : 45
Localisation : toulouse
Date d'inscription : 10/08/2009
http://www.tram-riders.com

[FORUM] Problème d’accès au forum...

le Ven 2 Oct 2009 - 20:48
Salut,
je suis un geek en puissance, sous Linux ( ubuntu 9.04).

Sur mon pc jeu ( linux )comme sur mon portable (linux) : je n accede pas au site :
// Firefox ne peut trouver le serveur à l'adresse www.revopowaaa.com \\

du coup je me réfugie sur l iphone familial et là ho surprise : j accède au site, alors que je suis connecté en WIfi sur le meme réseau que mon portable et mon pc, ce qui exclus un probleme de DNS.

huhu énigme.

Du coup comme tout bon Geek, je lance une machine virtuel en WIndows XP ( un XP qui tourne dans Virtual BOx ) :
je lance IE et là hop surprise : je me connecte et ca marche.

Rrapide analyse blablabla, IE ok, firefox windows Ok, safari OK, firefox linux NOK.
Du coup je charge Opera ( 10 ) sous linux, sur que ca vient du navigateur et là .......... non ca marche pas sous OPERA/gnu Linux.
conclusion : le forum ne serait il pas devenu alergique à Linux ? je n ai plus accès à aucun forumactif, meme par l ip... Bizarre, sachant que cet apres j ai apercu au boulot une page "maintenance" en essayant de me connecter.

Bref si vous avez une réponse ou si vous meme vous utilisez linux et vous me lisez répondez moi Smile merchiiiiiiiiiii

p tite capture pour illustrer mon post :

http://requestimeout.free.fr/Images/revopbe.png
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Sam 3 Oct 2009 - 20:32
Yes, il y a eu des upgrades au niveau des serveurs de notre hébergeur.

Ça a pris plus de temps que prévu et d'ailleurs logiquement maintenant tout le monde devrait avoir des accès plus rapides.

Sinon confirme-moi que sur Linux ça merdouille encore.

EDIT. Je déplace dans la bonne catégorie.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Gilou
Gilou
Vétéran Admin Geo TrouveTou Revoiste Jediwaaa
Vétéran Admin Geo TrouveTou Revoiste Jediwaaa
Masculin
Nombre de messages : 4541
Age : 32
Localisation : laval a coté de mtl
Date d'inscription : 03/11/2008
http://short-course-france.keuf.net

Re: [FORUM] Problème d’accès au forum...

le Sam 3 Oct 2009 - 20:52
moi ca rame a mort pour charger le forum depuis ce matin
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Sam 3 Oct 2009 - 21:04
Oui encore quelques saccades...Espérons qu'ils finissent tantôt.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Revoman
Revoman
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 981
Age : 22
Localisation : paris
Date d'inscription : 22/08/2007

Re: [FORUM] Problème d’accès au forum...

le Sam 3 Oct 2009 - 21:15
moi aussi ca rame et des fois le forum se met en maintenance
_David
_David
Revoiste Jediwwaaa à la recherche du graAAAl
Revoiste Jediwwaaa à la recherche du graAAAl
Masculin
Nombre de messages : 669
Age : 45
Localisation : toulouse
Date d'inscription : 10/08/2009
http://www.tram-riders.com

Re: [FORUM] Problème d’accès au forum...

le Sam 3 Oct 2009 - 22:24
Apparement il y avait quelques problemes de routage vers le site depuis free.
Le probleme linux/pas windows, ca a du être juste une question de bol ou une manière différente de gérer les dns entre les deux OS puisque meme sous XP j ai eu des messages d erreurs ce matin.

maintenant j y accède "normalement", ca va revenir Very Happy

edit : d'ailleurs j ai meme l impression que ca s affiche carrément vite maintenant.
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Dim 4 Oct 2009 - 12:57
Apparemment la mise en place des nouveaux serveurs prends un peu plus de temps que prévu... :S

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Lun 5 Oct 2009 - 12:05
Là logiquement...tout est rentré en ordre.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Mer 7 Oct 2009 - 18:19
Demain dans la journée il y aura encore des problèmes d'accès au forum.
Entre 20 & 60 minutes de coupures générales.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Ven 9 Oct 2009 - 16:57
Bon vous l'aurez surement remarqué, le Forum a des moments d'absence ! Very Happy
Notre très cher hébergeur est encore en plein dépatouillage par rapport au problème des serveurs...

Espérons qu'ils aient terminé aujourd'hui... Rolling Eyes

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Chezoit
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25613
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: [FORUM] Problème d’accès au forum...

le Ven 16 Oct 2009 - 15:49
Je suis désolé, mais il risque d'avoir encore des perturbations sur le forum.
Et pendant ce laps de temps, dont je préviendrais quand ca sera fini, merci de suivre les conseils de notre hébergeur :

....Les images, MP...etc. qui seront envoyé au même moment ou nous lancerons le transfert risquent d'être perdu...!
Nous vous demandons donc d'être patient. Nous vous redonnerons le feu vert dès la fin de l'opération qui devrait s'achever d'ici le milieu de l'après-midi au plus tard...

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum