Partagez
Aller en bas
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Problème voltage Lipo

le Mar 6 Mar 2012 - 19:07
EDIT. Sujet séparé du post initial E revo brushless accélérateur bloqué a fond en roulant.

j'ai vider un pack de lipos 2s cet aprem et impec avec cette nouvelle config !

Par contre j'ai une lipos qui descends a 2.8v par cellules et elle mets aussi beaucoup de temps a charger j'ai arrêté a 230 minutes car sa continuer mais a 0.1 ou 0.2 A,sa fait deux fois et deux fois la même chose.
L'autre par contre nickel.

si quelqu'un a un idée de la cause du problème ?


Dernière édition par Chezoit le Mer 7 Mar 2012 - 20:56, édité 1 fois (Raison : Sujet séparé.)
avatar
fu fu
Revoiste Padawaaa gRRRAAAvee
Revoiste Padawaaa gRRRAAAvee
Masculin
Nombre de messages : 302
Age : 34
Localisation : Dans l'herbe, la boue, la neige et des fois sur la route !
Date d'inscription : 22/11/2011

Re: Problème voltage Lipo

le Mar 6 Mar 2012 - 19:34
Tu arrives à avoir une cellule à 2.8v avec un cut off à 3.2v ?!

Y a un soucis je crois ...
avatar
Capsule
Vétéran Modo Dr MadhouseMan Jediwaaa
Vétéran Modo Dr MadhouseMan Jediwaaa
Masculin
Nombre de messages : 3929
Age : 34
Localisation : 01 proche Mâcon
Date d'inscription : 23/05/2011

Re: Problème voltage Lipo

le Mar 6 Mar 2012 - 19:52
L'esc fait une moyenne, il n'est pas relié aux prises d'équilibrage. Donc si un élément est plus fatigué qu'un autre, pas étonnant qu'il se vide plus vite.
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Mar 6 Mar 2012 - 20:08
ok sa me le fait que sur une lipo mais sur ces deux éléments !
c'est bizarre que le mamba coupe pas avant les 2.8v je l'ai programmer a 3.2v
avatar
Capsule
Vétéran Modo Dr MadhouseMan Jediwaaa
Vétéran Modo Dr MadhouseMan Jediwaaa
Masculin
Nombre de messages : 3929
Age : 34
Localisation : 01 proche Mâcon
Date d'inscription : 23/05/2011

Re: Problème voltage Lipo

le Mar 6 Mar 2012 - 20:16
Et le 3eme élement est à combien ? Et l'autre lipo ?

Car avec ces tensions, il n'y a par exemple pas de cut off levé à 3.2V :

Lipo 1 :
3.5
2.8
2.8

Lipo 2 :
3.5
3.5
3.4

Tension détecté par élement : >=3.2V
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Mar 6 Mar 2012 - 21:40
se sont des lipos 2s

lipo 1
7.5
3.7

lipo 2 (qui me pause soucis) elle vient de remonter a 3.1v alors qu'elle était a 2.8v

6.8
3.1
avatar
Capsule
Vétéran Modo Dr MadhouseMan Jediwaaa
Vétéran Modo Dr MadhouseMan Jediwaaa
Masculin
Nombre de messages : 3929
Age : 34
Localisation : 01 proche Mâcon
Date d'inscription : 23/05/2011

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 7:19
Un élément ne peut pas être à 7.5V. J'en déduis que c'est la tension totale.

Tes packs mis en série ont une tension de 7.5+6.8=14.3V, ce qui donne une tension par élément de 14.3/4=3.575, pour l'esc, il n'y a pas lieu de lancer le cut off qui est réglé à 3.2V.

Le lipo1 est plutôt correct : U=7.5V, U1=3.7V, U2=3.8V
Le lipo2 est mort : U=6.8V, U1=3.7V, U2=3.1V. Son deuxième élément a un soucis, et cet écart ne fera que s'aggraver.


ok sa me le fait que sur une lipo mais sur ces deux éléments !

Je comprend pas. Avec 6.8V et un élément à 3.1V, l'autre est forcément à 3.7V (et donc bon)
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 8:46
oui pour le deuxième je l'a noté plus loin dans le post il été a 2.8v et il est remonté a 3.1v tous seul sans charge ni rien,juste en le laissant reposer.
avatar
Alexandrets
Revoiste Jediwaaa AirbrushDalí Man
Revoiste Jediwaaa AirbrushDalí Man
Masculin
Nombre de messages : 5156
Age : 31
Localisation : Beaumont, Québec, Canada
Date d'inscription : 31/01/2010

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 13:07
Ca arrive parfois que les lipos diminue de tension rapidement et remonte un peu en les laissant au repos !!!!
avatar
Valentin.g
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1212
Age : 19
Localisation : lyon
Date d'inscription : 06/11/2011

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 18:37
Et alors depuis qu'un élément est rémonté, tu as réussi à les charger en mode lipo Balance ??

VAL
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 18:43
bin j'ai pas encore essayer,j'ai préféré charger mais 2s et 3s pour pouvoir tourné cet aprem !

le 6s Shocked sa envoi sévère !!!

je pense que je vais les charger demain ou vendredi mais bon je sais pas trop ce que sa va donner.

tu as déjà roulé en 5s ?

si il faut que j’achète d'autre batteries j'hésite entre le 6s et le 4s,je sais pas trop comment faire car cet aprem je suis passé du 6s au 4s bin le 4s sa envoi mais bon rien a voir avec le 6s Evil or Very Mad
avatar
Revotom's
Vétéran Modo Jediwaaa Quantum LeapMan
Vétéran Modo Jediwaaa Quantum LeapMan
Masculin
Nombre de messages : 7735
Localisation : nancy
Date d'inscription : 08/03/2010

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 19:06
Héhéhé, le 6S... Twisted Evil
avatar
Valentin.g
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1212
Age : 19
Localisation : lyon
Date d'inscription : 06/11/2011

Re: Problème voltage Lipo

le Mer 7 Mar 2012 - 19:08
Sa c'est sur !! Le 6S c'est démoniaque Twisted Evil !

Sinon, si ton porte monnaie est ok, je te conseil de prendre de 6S car quoi qu'il arrive tu pourras toujours diminuer la puissance avec le castel link alors que si tu as des 4S tu pourras pas trop trop augmenter la puissance.

Ceci n'engage que moi et après tu fais bien comme tu veux. Wink

VAL
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Jeu 22 Mar 2012 - 21:01
salut,
je viens vous donnez des nouvelles de mes lipos défectueuses !

j'ai fait une charge de 10 min en nimh pour remonté le voltage,jusque la nickel elles sont remontées au dessus de 3.2v,je suis passé ensuite en mode lipos balance a 2.5A au lieu de 5A et la elles ont gonflées assez rapidement donc je laisse tomber et j'irais mettre sa au recyclage.
avatar
gounick
Revoiste Padawaaa super motivé
Revoiste Padawaaa super motivé
Masculin
Nombre de messages : 143
Age : 31
Localisation : 44
Date d'inscription : 28/03/2012

Re: Problème voltage Lipo

le Jeu 5 Avr 2012 - 16:35
Ca fait mal au :cul: de jeter ça !
avatar
Pika81
Revoiste Jediwaaa SummeurMan Paradise
Revoiste Jediwaaa SummeurMan Paradise
Masculin
Nombre de messages : 2579
Age : 35
Localisation : 81
Date d'inscription : 24/10/2011

Re: Problème voltage Lipo

le Jeu 5 Avr 2012 - 19:17
bin un peu mais bon je vais pas faire la collection de lipos hs Laughing
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum