Partagez
Aller en bas
Les fous du volants
Revoiste Padawaaa super motivé
Revoiste Padawaaa super motivé
Nombre de messages : 110
Localisation : PARADOU
Date d'inscription : 30/12/2009

Problème lipo - temps charge

le Mer 27 Jan 2010 - 19:30
Bonsoir
est ce que pour charger des lipos neuf, il y a une facon de faire, car j'ai l'impression que je n'arrive pas à les charger, car normalement il faut 77minutes pour en charger 1, et là au bout de 280minutes le chargeur continue à charger,
je prècise se sont les mêmes accus,
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25582
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème lipo - temps charge

le Mer 27 Jan 2010 - 23:46
Sujet séparé.

As-tu paramétré le bon ampérage ?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Les fous du volants
Revoiste Padawaaa super motivé
Revoiste Padawaaa super motivé
Nombre de messages : 110
Localisation : PARADOU
Date d'inscription : 30/12/2009

Re: Problème lipo - temps charge

le Jeu 28 Jan 2010 - 7:10
Oui, j'ai rien changé, j'ai chargé les anciens et ensuite j'ai branché le neuf, et j'ai l'impression qu'il ne se charge pas, car les vieux mettent 1h15 environ et le neuf au bout de 3 ou 4 heures la charge n'est pas finie
du plus j'en ai 2 de neuf et les 2 c'est pareils
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum