Partagez
Aller en bas
charles75
Revoiste Padawaaa super motivé
Revoiste Padawaaa super motivé
Nombre de messages : 103
Localisation : Paris
Date d'inscription : 10/04/2009

Gros probleme de charge !!!

le Lun 18 Mai 2009 - 19:17
Bonjour à tous.

Une trés mauvaise nouvelle :
une de mes batterie est morte en la chargeant Twisted Evil Twisted Evil
C'est pour cela que je viens vous demander de l'aide.
Voila : mon chargeur est le suivant : http://www.b-p-p.com/product.php?productid=114&cat=24&page=1 .
mon alimentation est la suivante : http://www.modelsport.co.uk/?CallFunction=ShowSpecification&ItemID=29974 .
Mes batteries sont des orion : http://www.bb-modellsport.eu/popup_image.php/pID/2391/imgID/0 .
Alors ma batterie, je l'ai chargé en 3.00A(ampére) . quand je suis arrivé sur les lieu du crime, la batterie était bouillante et le chargeur affichait : 4900mah .
Tout ce que je viens de citer est neuf(totalement).
Lorsque je mettais une batterie a chargeril me demande: "*3S* OK ? no BLC !!"
Je voudrais savoir pourquoi ma batterie est morte et comment y remédier ?
Puis-je paser cela en S.A.V ?
Voici une photo de ma batterie :


Je ne comprend pas pourquoi les photos ne s'affiche pas ?
Merci d'avance pour votre aide, je suis dégouté 🇳🇴 🇳🇴 affraid affraid

Cordialement

Charles
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25610
Age : 42
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Gros probleme de charge !!!

le Mar 19 Mai 2009 - 6:26
Suite ici, pour la réponse.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum