Partagez
Aller en bas
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Jeu 18 Juin 2015 - 20:38
Alors voilà le résultat, malgré les modifications sur le chargeur. Le chargeur c'est arrêté tout seul, pour me dire que c'était bon. Ne serait-ce pas un défaut des lipos ?

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Karim7029
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1353
Age : 37
Localisation : tunisie
Date d'inscription : 04/10/2013

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 19 Juin 2015 - 0:52
Salut

Les deux lipos,au même moment,même probleme,avec deux chargeurs differents.... à 99% ça vient des lipos...
T'aurais pas une autre lipo pour un essai final? Ou bien prêter l'un des chargeurs à un membre de la team toulousaine pour l'essayer?

En tt k, vas y doucement lors de la prochaine utilisation des accu.
Good luck
avatar
Speedy31
Revoiste Jediwaaaa qui en veut !
Revoiste Jediwaaaa qui en veut !
Masculin
Nombre de messages : 732
Age : 43
Localisation : Toulouse
Date d'inscription : 03/10/2013

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 19 Juin 2015 - 23:17
Trop bizarre ces tensions d'éléments!
Tiens regarde, j'ai chargé un de mes packs du Revo ce soir:



@Vov : il faudrait que tu m'amène une de tes LiPos que j'essaie de la charger avec mon chargeur?
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Mer 24 Juin 2015 - 8:41
@Vov
Je viens de voir ton message.
Là il faut faire très attention. La tension est montée très haut. Il faut que tu mettes ces lipos dans un endroit sûr et dégager en attendant d'éclaircir ton problème.

+1 avec Karim.
Essaye avec d'autres lipos sur tes chargeurs et tes lipos sur un dernier chargeur.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Mer 24 Juin 2015 - 9:40
j'ai essayer l'autre soir avec un lipo 2s et la tension restait a 4.20
je vais ressayer avec mon ancien chargeur

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Mer 24 Juin 2015 - 20:54
Alors résultats de la charge en mode balance avec mon ancien chargeur pro tronik ( alimentation adaptable pc portable)

[url=http://www.servimg.com/view/17932785/376][/url

J'avoue que la je n'y comprends plus rien Question je me prends un chargeur rb duo sensitive avec alimentation stabilisé et ça ne va pas ????

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 10:53
@Vov a écrit:...en mode balance avec mon ancien chargeur pro tronik
...
Tu charges toujours en mode balance !?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Karim7029
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1353
Age : 37
Localisation : tunisie
Date d'inscription : 04/10/2013

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 10:55
@Chezoit a écrit:Tu charges toujours en mode balance !?

personellement oui, toujours en mode balance, ça cause un problème?
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 11:02
Non aucun problème, au contraire, il faut toujours.
Mais que Vov le spécifie, je me demandais s'il le fessait tout le temps ?

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Karim7029
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1353
Age : 37
Localisation : tunisie
Date d'inscription : 04/10/2013

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 11:16
Voila maitre CHEZOIT, vos desirs sont des ordres..

@Vov a écrit:Les accus on environ 10 pack, le chargeur effectivement en a dans les trip comme tu dis. C'est bizarre quand même, du coup je les ai décharger puis recharger toujours en mode balance et toujours pareil.
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 11:26
Sinon je vais répondre moi même, effectivement toujours en mode balance. Je sais plus si je l'ai dit ou non mais j'ai fait un test avec un lipo 2s avec le chargeur rb et aucun soucis d'équilibrage. Ma question est, ne serait-ce pas tout simplement un défaut des barrettes d'équilibrage ou celle des accus ?

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 12:07
Ok.
Par précaution, essaye avec une autre plaque.
Sur ton ancien chargeur, tu as une plaque aussi ?

Si tu n'as pas le problème avec ton ancien chargeur, ça ne peut pas venir de tes lipos.
D'ailleurs quelqu'un pourrait essayer de charger un de tes deux lipos.
Pour exclure une fois pour toute une causse dû aux lipos.

@Karim7029
Thx. J'aurais dû relire les pages précédentes. fouet  (ohh ouiii !)

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 26 Juin 2015 - 20:02
Je vais voir avec Marcogti qui a des prises ec5 comme moi. C'est tout de même frustrant taper

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Marcogti
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1743
Age : 47
Localisation : Tlse
Date d'inscription : 11/10/2010

Re: Problème Lipos Charger à 4.27v par cellule

le Sam 27 Juin 2015 - 7:34
je sent qu'il y en a un qui va passer à la maison
y a Seb aussi pour un réglage Castle link cheers
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Dim 28 Juin 2015 - 9:00
Salut à tous,
Hier j'ai chargé un de mes accus chez mon ami Marcogti et voici le résultat
[url=http://www.servimg.com/view/17932785/377][/url
On peut écarter les lipos donc c'est réellement mon chargeur rb duo sensitive qui en cause mais pourquoi ?
Il est presque comme neuf, l'ancien propriétaire ( un ami à moi) à du faire 10 charge avec.

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Dim 28 Juin 2015 - 10:57
Tu es fixé.
Pour le RB Duo, commence par essayer avec une nouvelle plaque.

J'ai trouvé le manuel complet sur RCMag.
Je vais checker voir s'il y a une option supplémentaire ou paramétrage différent de l'imax.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Dim 28 Juin 2015 - 11:23
Yes, je vais essayer comme ça. Je viens de regarder le manuel et franchement je vois pas ce que je peux faire de plus.
Mais avant ça, va falloir que j'aille les vider ces accus lol!

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Karim7029
Revoiste Maître Jediwaaa
Revoiste Maître Jediwaaa
Masculin
Nombre de messages : 1353
Age : 37
Localisation : tunisie
Date d'inscription : 04/10/2013

Re: Problème Lipos Charger à 4.27v par cellule

le Dim 28 Juin 2015 - 19:58
Et si seulement c'était une erreure d'affichage....
Si t'as un voltometre check tes lipos après charge avec le "RB".

Sinon,elle est ou la vidéo du VIDAGE des lipos? Very Happy


Dernière édition par Karim7029 le Lun 29 Juin 2015 - 10:19, édité 1 fois
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Dim 28 Juin 2015 - 20:21
@karim7029 je les ai contrôler avec ma carte de programmation hobbywing et il était bien à 4,30v
Je viens juste à l'instant de finir d'équilibrer les accus à benjqtek ( ce sont les mêmes accus)  et ils sont tous à 4,20v.  Et ses accus sont pas tout neuf.

En ce qui concerne la vidéo, on attend un peu la fraîcheur et gazzzz

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Lun 29 Juin 2015 - 10:35
@Vov a écrit:...
Je viens juste à l'instant de finir d'équilibrer les accus à benjqtek ( ce sont les mêmes accus)  et ils sont tous à 4,20v.  Et c'est accus sont pas tout neuf.
...
Tu les as chargés sur quel chargeur ? drunken  
(On ne sait plus... Laughing)

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Lun 29 Juin 2015 - 11:22
Sur le rb duo sensitive.

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Lun 29 Juin 2015 - 11:36
Donc ça a bien balancé avec les accus de Benjqtek et pas sur les tiens qui balancent bien sur ton ancien chargeur et sur celui de Marcogti...

Ouch, belle prise de tête.

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Lun 29 Juin 2015 - 11:40
C'est ça taper taper taper
Mais hier soir j'ai pu enfin vider complètement mes accus donc je vais réessayer :croisé:

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
avatar
Chezoit
Admin Revoiste Jediwaaa Gonzo les Bons Toyos
Admin Revoiste Jediwaaa  Gonzo les Bons Toyos
Masculin
Nombre de messages : 25509
Age : 41
Localisation : Montreuil
Date d'inscription : 13/02/2007

Re: Problème Lipos Charger à 4.27v par cellule

le Lun 29 Juin 2015 - 12:13
Euh...tiens-nous au jus et bon courage ! vil-cochon

_________________
Désolé je n'aide plus par MP, merci.

On. 7 / 9 / 10 / 11
Off. 1 / 2 / 3 / 4 / 4,5 / 4,7 / 5 / 6 / 8

"Mon nom à moi, c'est Muerrttéé !"..."Bon Morty"..."Non Non non...c'est Muertééé...comma la mort !"...
avatar
Vov
Admin Green Lantern Revoiste Jediwaaa
Admin Green Lantern Revoiste Jediwaaa
Masculin
Nombre de messages : 4454
Age : 37
Localisation : toulouse
Date d'inscription : 26/12/2012

Re: Problème Lipos Charger à 4.27v par cellule

le Ven 3 Juil 2015 - 19:23
Alors là je n'y comprends plus rien du tout :kes°:
L'autre jour j'ai de nouveau recharger mes accus avec le rb duo sensitive, cette fois ci j'ai fait le mode balance mais à 2.0a et à la fin toutes les cellules à 4,20v ( j'ai éteint avant de prendre la photo :honte:)
Bref j'avoue que la je n'y comprends plus rien !!!

_________________
To fast To furious !!!


Projet en cours: GT E revo
E revo des filles

e revo by vov


ancien modèles :
- traxxas e slayer
_ tamiya tgs thermique piste 1/10
- pirate baja t2m thermique tt 1/10
- kyosho fw 05s thermique piste 1/10
- traxxas stampede brushed 1/10
- traxxas revo 2,5 trx 3,3 / rb 323m
- Traxxas b-slayer chassis court
- Traxxas b-revo châssis 3,3 / combo hb 2200 KV -150a
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum